Is Eden-PHP migrated to new twitter API version 1.1?

0Votes

I was trying to migrate with native api of twitter from v1.0 to v1.1

After spending hours and no result, I started with eden and it's just took an hour or so to check a demo. Really great.

 

But I want to know if twiiter lib you have is migrated to newer version or it's old one. Could it handle June 11 changes.

asked 4 years ago by Sanjay S Nair twitter

Your Comment


Your Answer



© 2012 Openovate Labs. All rights reserved.